This request has expired

Тема в разделе "Вопросы и ответы", создана пользователем themida, 14 дек 2018.

  1. themida

    themida Новичок

    Регистрация:
    4 сен 2018
    Сообщения:
    2
    Симпатии:
    0
    Здравствуйте. После установки версии 4.3.3b не получается подключиться по API к Bitmex'у.
    Постоянно выбивает эту ошибку. Переустанавливал программу, пересоздавал api ключи. Ничего не помогает.

    14.12.2018 00:53:48.786 This request has expired - `expires` is in the past. Current time: 1544738209
    14.12.2018 00:56:10.723 This request has expired - `expires` is in the past. Current time: 1544738351
    14.12.2018 00:57:53.700 This request has expired - `expires` is in the past. Current time: 1544738454
    14.12.2018 01:00:02.242 This request has expired - `expires` is in the past. Current time: 1544738582
     
  2. Support

    Support Администратор
    Команда форума

    Регистрация:
    5 сен 2015
    Сообщения:
    1 086
    Симпатии:
    219
    Здравствуйте! Время на компьютере синхронизируйте.